« yash: 実行可能の判定が間違っていた | トップページ | yash に autotools »

2008年1月13日 (日)

yash 1.1

yash 1.1 出した。だいぶソースの GNU 依存度も減ってきたのでそろそろ GNU autotools を導入したい。

|

« yash: 実行可能の判定が間違っていた | トップページ | yash に autotools »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/169172/17684004

この記事へのトラックバック一覧です: yash 1.1:

« yash: 実行可能の判定が間違っていた | トップページ | yash に autotools »